Fehlermeldungen

eve Imagineer Azubi
Ich dachte ich mach mal einen allgemeinen Thread auf in dem man sich melden kann wenn mal ein Problem auftreten sollte ;)

Leider hab ich grad sogar eins:
Wenn ich auf das Symbol klicke das mich zum letzten Beitrag eines Thread führen sollte komme ich trotzdem immer nur auf das Eröffnungsposting des Threads.

Kein Weltuntergang klick ich halt nochmal auf die richtige Seite, aber Bescheid sagen wollt ich da trotzdem kurz;)
 
eselyn Besucht die Disney University
Nun muss ich auch mal hier war fragen. Wahrscheinlich bin ich mal wieder zu blöd meinen Laptop richtig einzustellen (obwohl, das Problem habe ich bei beiden Rechnern).
Sobald ich einen Thread mit Bildern lesen möchte, verschwindet die Schrift bei mir immer an der rechten Seite. Ich kopiere ihn dann ins word und kann ihn dort lesen. Das ist aber ja nicht Sinn der Sache. Wie kann ich das beheben?
 
Erlinho Cast Member
eselyn schrieb:
Nun muss ich auch mal hier war fragen. Wahrscheinlich bin ich mal wieder zu blöd meinen Laptop richtig einzustellen (obwohl, das Problem habe ich bei beiden Rechnern).
Sobald ich einen Thread mit Bildern lesen möchte, verschwindet die Schrift bei mir immer an der rechten Seite. Ich kopiere ihn dann ins word und kann ihn dort lesen. Das ist aber ja nicht Sinn der Sache. Wie kann ich das beheben?
Welchen Browser nutzt du denn?
 
torstendlp Administrator
Teammitglied
Hallo Eselyn,

ich kann mir nur so ungefähr vorstellen, was Du meinst.
Wird der Text rechts abgeschnitten und die Bilder sind auch breiter als 650px?

Kannst Du bitte mal einen Screenshot hier reinstellen oder mir schicken?

Und die Frage von Erlinho ist auf jeden Fall die wichtigste.
Welchen Browser nutzt Du?

So wie ich mir das Verhalten vorstelle, dass Du beschreibst, sollte das der IE (Internet Explorer) in Version 6 (oder drunter) sein.
Dann solltest Du den ohnehin dringend auf eine neue Version upgraden.
(Nur Achtung, wenn Du als Virenschutz Kaspersky nutzt, dann noch nicht auf Version 10, sondern auf 9, da gibt es noch massive Probleme im Zusammenspiel)
Der IE 6 war nicht nur schon immer ein katatrophal schlechter Browser, weil er vieles nicht standardkonform darstellt, er ist darüber hinaus seit vielen Jahren hoffnungslos veraltet und nicht nur eine Sicherheitslücke sondern regelrecht ein offenes Scheunentor für allerlei Krams.

Wenn es nicht der IE6 sein sollte, dann müßte ich wissen, welcher Browser es dann ist.
Denn bei mir ist beim Testen etwas dass annähernd so klingt, wie Du es beschreibst weder bei IE7, 8, 9 10, noch bei FF >3.5, Safari, Chrome, Opera aufgetaucht.

Viele Grüße,

Torsten
 
schafi Besucht die Disney University
Mir passiert heute öfter mal das hier:

Wenn ich auf das Symbol für den letzten Beitrag oder alternativ das Datum klicke, lädt er ewig lang die Seite und dann kommt diese Meldung:

"Fehler: Umleitungsfehler
Die aufgerufene Website leitet die Anfrage so um, dass sie nie beendet werden kann."


Was denn da los? Das hatte ich noch nie.
 
torstendlp Administrator
Teammitglied
schafi schrieb:
Mir passiert heute öfter mal das hier:

Wenn ich auf das Symbol für den letzten Beitrag oder alternativ das Datum klicke, lädt er ewig lang die Seite und dann kommt diese Meldung:

"Fehler: Umleitungsfehler
Die aufgerufene Website leitet die Anfrage so um, dass sie nie beendet werden kann."
Schräg.
Die Art von Fehler kenne ich - und wüßte auch eigentlich die Lösung.
Nur ist das ein Fehler, der nicht "mal" auftreten sollte, sondern entweder immer oder gar nicht, weil die Ursache in der Regel ein falsche Konfiguration ist, die sich aber auf alles auswirkt.

Wenn das wieder auftritt, kannst Du mir bitte mal die ungefähre Uhrzeit nennen und um welches Thema es sich handelt?

Danke!

Torsten
 
schafi Besucht die Disney University
torstendlp schrieb:
schafi schrieb:
Mir passiert heute öfter mal das hier:

Wenn ich auf das Symbol für den letzten Beitrag oder alternativ das Datum klicke, lädt er ewig lang die Seite und dann kommt diese Meldung:

"Fehler: Umleitungsfehler
Die aufgerufene Website leitet die Anfrage so um, dass sie nie beendet werden kann."
Schräg.
Die Art von Fehler kenne ich - und wüßte auch eigentlich die Lösung.
Nur ist das ein Fehler, der nicht "mal" auftreten sollte, sondern entweder immer oder gar nicht, weil die Ursache in der Regel ein falsche Konfiguration ist, die sich aber auf alles auswirkt.

Wenn das wieder auftritt, kannst Du mir bitte mal die ungefähre Uhrzeit nennen und um welches Thema es sich handelt?

Danke!

Torsten

Werd ich machen!
Jetzt ists wieder seit dem Beitrag nicht mehr passiert. Vor ein paar Tagen war das morgens auch schon der Fall, als ich ein paar Minuten fürs Forum hatte (ihr fehlt mir! :cry:).
Aber dann wars auch wieder weg. Sehr merkwürdig...ich behalte es im Auge!

Ha, gerade aufgefallen:
Das passiert nur dann, wenn ich auf das Symbol klicke und die seite in einem neuen Tab öffnen will. Wenn ich normal draufklicke, geht die Seite auf. Wenn ich sie mit Rechtsklick im neuen Tab öffnen will, kommt die Fehlermeldung.

Kanns daran liegen?
 
eve Imagineer Azubi
schafi schrieb:
Ha, gerade aufgefallen:
Das passiert nur dann, wenn ich auf das Symbol klicke und die seite in einem neuen Tab öffnen will. Wenn ich normal draufklicke, geht die Seite auf. Wenn ich sie mit Rechtsklick im neuen Tab öffnen will, kommt die Fehlermeldung.
Passiert bei mir (Chrome Brwoser) nicht. Ich kann alles problemlos in neuen Tabs öffnen.
 
schafi Besucht die Disney University
Erste Seite im neuen Tab ist bei mir auch kein Problem (Firefox). Nur, wenn ich eben den letzten Beitrag im neuen Tab öffnen will, kommt diese Meldung.
 
torstendlp Administrator
Teammitglied
eve schrieb:
schafi schrieb:
Ha, gerade aufgefallen:
Das passiert nur dann, wenn ich auf das Symbol klicke und die seite in einem neuen Tab öffnen will. Wenn ich normal draufklicke, geht die Seite auf. Wenn ich sie mit Rechtsklick im neuen Tab öffnen will, kommt die Fehlermeldung.
Passiert bei mir (Chrome Brwoser) nicht. Ich kann alles problemlos in neuen Tabs öffnen.
Was ich mir vorstellen kann:
Im Zuge des Starts des Quiz mußte ich 3-4 mal den sog. Backend-Cache der Seite löschen.
Dann funktionieren auch jeweils für ca. 30 Sekunden bis 1 Minute die URLs (die in der Tat alles Umleitungen von abstrakten Zahlen sind) nicht korrekt.

Wenn Du dann zufällig gerade in der Zeit draufgeklickt hast, dann würde das zum Fehler passen - aber dann sollte das jetzt erst einmal nicht mehr auftreten.
Wenn doch, lass es mich bitte wissen!

Danke und viele Grüße,

Torsten
 
eselyn Besucht die Disney University
torstendlp schrieb:
Hallo Eselyn,

ich kann mir nur so ungefähr vorstellen, was Du meinst.
Wird der Text rechts abgeschnitten und die Bilder sind auch breiter als 650px?

Kannst Du bitte mal einen Screenshot hier reinstellen oder mir schicken?

Und die Frage von Erlinho ist auf jeden Fall die wichtigste.
Welchen Browser nutzt Du?

So wie ich mir das Verhalten vorstelle, dass Du beschreibst, sollte das der IE (Internet Explorer) in Version 6 (oder drunter) sein.
Dann solltest Du den ohnehin dringend auf eine neue Version upgraden.
(Nur Achtung, wenn Du als Virenschutz Kaspersky nutzt, dann noch nicht auf Version 10, sondern auf 9, da gibt es noch massive Probleme im Zusammenspiel)
Der IE 6 war nicht nur schon immer ein katatrophal schlechter Browser, weil er vieles nicht standardkonform darstellt, er ist darüber hinaus seit vielen Jahren hoffnungslos veraltet und nicht nur eine Sicherheitslücke sondern regelrecht ein offenes Scheunentor für allerlei Krams.

Wenn es nicht der IE6 sein sollte, dann müßte ich wissen, welcher Browser es dann ist.
Denn bei mir ist beim Testen etwas dass annähernd so klingt, wie Du es beschreibst weder bei IE7, 8, 9 10, noch bei FF >3.5, Safari, Chrome, Opera aufgetaucht.

Viele Grüße,

Torsten
So, nun zu meinem Problem. Ich habe jetzt auch mal getestet. Beim Firefox habe ich das Problem nicht. ´
Das Problem tritt aber bei beiden Laptops bem IE auf. Im Moment nutze ich den IE8.
Den Screenshot sende ich Dir. Wie ich den hier reinstelle, ist für mich zu hoch....

 
MadameMim1969 Imagineer
[Deine Meinung zu...] Blue Lagoon Restaurant ist irgendwie kaputt :washingmachine: Wenn ich zum letzten Beitrag will lädt die Seite erst ewig und dann kommt die Fehlermeldung:

Diese Webseite weist eine Weiterleitung auf.

ERR_TOO_MANY_REDIRECTS

Liegt das an meinem Schleppi bzw. an Chrome?

Grüße
Claudia
 
FoRever Besucht die Disney University
MadameMim1969 schrieb:
[Deine Meinung zu...] Blue Lagoon Restaurant ist irgendwie kaputt :washingmachine: Wenn ich zum letzten Beitrag will lädt die Seite erst ewig und dann kommt die Fehlermeldung:

Diese Webseite weist eine Weiterleitung auf.

ERR_TOO_MANY_REDIRECTS

Liegt das an meinem Schleppi bzw. an Chrome?

Grüße
Claudia
Habe das gleiche Problem.
 
torstendlp Administrator
Teammitglied
Wir stellen die Seite gerade von http:// auf https:// um, um die Sicherheit der Seite zu erhöhen.

Das sollte hoffentlich im Laufe des Tages abgeschlossen sein. So lange wird es immer wieder einige Fehler geben.
 
dörthe Administrator
Teammitglied
prinzphillip schrieb:
Falsche eMail-Adresse?

Zufällig entdeckt.

Auskunft für Allergiker
Tel: +33 (0) 1 64 74 39 78
dlp.actionnaires@disney.com

Danke für den Hinweis! Habe ich direkt rausgenommen.
 
Minniehoch2 Stammgast in den Parks
Ich wollte gerade einen neuen Ticker für unseren Oktober-Urlaub erstellen. Leider kommt am Ende immer folgende Fehlermeldung:
An error occurred while trying to call Tx_Ticker_Controller_TickerController->createAction(). Error: Required property 'newTicker' does not exist.
Ich hab übrigens über Euch gebucht - ich hoffe, das hat alles geklappt!
 
ThoWoKi Hat den Namen Disney schonmal gehört
Hi zusammen,

ich habe mich heute für meinen Februar Besuch im DLRP im Kalender eingetragen.
Leider gelingt es mir nicht, im Forum aktive Freunde als Begleitpersonen zu Verlinken.

Ich habe bereits versucht die Namen einzugeben. Es soll wohl eine Auswahlliste erscheinen, diese kommt jedoch nicht.

Ist dies ein bekannter Fehler?
Gibt es ansonsten eine Anleitung, wie das mit der Eintragung genau funktioniert?

Danke für eure Hilfe.

LG
Thomas
 

Impressum | Datenschutzerklärung

© dein-dlrp.de / Torsten Schneider | Einige Elemente ©Disney. dein-dlrp.de ist ein Reiseführer für Disneyland Paris & Walt Disney World und ist unabhängig von "The Walt Disney Company", "EuroDisney S.C.A." oder deren Tochter- sowie Partnerunternehmen.

Oben